EC-CUBEをGoogleショッピング対応にする

EC-CUBEをGoogleショッピング対応にする場合は基本的にはプラグインを使うのがいいと思います。2系、3系それぞれに現時点でもあると思いますので、プラグインを導入し設置くださいませ。

そのうえで、フィードのカスタマイズなど必要であれば代行対応しますのでお問合せ下さいませ。

コメントを残す

メールアドレスが公開されることはありません。 * が付いている欄は必須項目です